Наши группы в соц.сетях:
Правила общения
Мобильная версия
Рекламодателям
Вход
Логин:Регистрация Пароль:Забыли пароль?
Вход Регистрация



 
Автосервис BMW
(925) 536-0503
Ремонт электрики БМВ
(495) 763-9983
Изготовление сайтов.
Качественно. Недорого.

проблемы с m50b20 siemens 40.1 я устал (((

sanek-panama
сообщение 18.10.2013, 21:25
Сообщение №1


Новичок
Иконка группы

Новичок
Сообщений: 3
Регистрация: 18.10.2013
Из: Санкт-Петербург




Привет всем доброго время суток .
Устал я борется со своим BMW (IMG:https://forum.bmwland.ru/style_emoticons/default/crazy.gif) проблема возникла в один день
симптомы - отсечька на 4500 но не всегда
мотор холодный заводится идеально поработает минут 20 и глохнет как будто топливо закончилось и потом с очень большим трудом заводится заново
а потом нагреется и опять как будто не чего не бывало но проблема потом опять возникнет и на горячем двигателе

поменял свечи, фильтра все, топливный насос от ваз он тоже 3.5 bar качает , наконечники катушек


отключял датчики

дмрв

дпдз

лямбда зонд

датчик хх,
без изменений все равно глохнет




Отключал датчик колена -не глохнет работает на датчике распреда, тоже самое и с распредом отключаешь работает на коленвале

диагностикой машина не читается видимо каким-то блокам засажена K-line :diablo

ПОМАГИТЕ ЛЮДИ ДОБРЫЕ руки опускаются есть даже мысль о замене мотора с касой

Сообщение отредактировал sanek-panama - 18.10.2013, 21:47


Цитировать выделенный текст
Stormwerk
сообщение 19.10.2013, 12:46
Сообщение №2


Авторитет
Иконка группы

Пользователь
Сообщений: 923
Регистрация: 27.1.2008
Из: Люберцы, МО




Цитата(sanek-panama @ 18.10.2013, 21:25) *
отключял датчики дмрв-тоже самое , дпдз-тоже без изменений, лямбда зонд, датчик хх, датчик колена -не глохнет работает на датчике распреда тоже самое и на оборот

sanek-panama, в этом предложении поставь пожалуйста точки/запятые... не понятно в конце - что где и как?

Добавлено через 14 часов:

Цитата(sanek-panama @ 18.10.2013, 21:25) *
руки опускаются есть даже мысль о замене мотора с касой

да погоди! ерунда какая-нить, как всегда...

Добавлено через 2 минут:

поясни пжта какие твои возможности по ресурсам? готов ли ставить новые датчики, есть ли где взять на подмену ЭБУ двигателя, например?

Добавлено через 14 минут:

Цитата(sanek-panama @ 18.10.2013, 21:25) *
мотор холодный заводится идеально поработает минут 20 и глохнет как будто топливо закончилось и потом с очень большим трудом заводится заново
а потом нагреется и опять как будто не чего не бывало но проблема потом опять возникнет и на горячем двигателе

Тут ты описываешь проблему, завязанную на температуру... возможно, мой любимый датчик темп. ОЖ. Засеки не время, а положение стрелки температуры двигателя, при котором двигатель отключается и запускается после этого... Время прогрева двигателя будет различное на ходу и на холостом режиме, поэтому само по себе время до отказа - тут не есть показатель.
После отключения прогретого двигателя при неудачных попытках запуска - какие наблюдения? вообще ничего не происходит кроме работы стартера? запах бензина из трубы? попытки схватывать?
Проверь провод массы, который идет из коробки форсуночных проводов на корпус термостата... точнее - целостность провода и затяжку винта, которым этот провод крепится к двигателю.
Если есть вариант подкинуть заведомо исправный блок управления двигателем - проверь сразу, что неисправность с ним не связана и на другом блоке дефект проявляется аналогично, чтобы отсечь этот вариант

Добавлено через 2 минут:

Цитата(sanek-panama @ 18.10.2013, 21:25) *
Привет всем доброго время суток .
Устал я борется со своим BMW (IMG:https://forum.bmwland.ru/style_emoticons/default/crazy.gif) проблема возникла в один день

Борьба давно происходит?

Добавлено через минуту:

+ кстати, дефект надежный? при каждом прогреве или раз-два за неделю при ежедневной эксплуатации?

--------------------

Цитировать выделенный текст
Podolsk
сообщение 19.10.2013, 18:42
Сообщение №3


Почетный Житель
Иконка группы

Пользователь
Сообщений: 403
Регистрация: 9.1.2010
Из: moskau




еще бы настройки в профиле сделать . а то я личное сообщение не смог отправить .
хотел спросить - насос от ваза он же не погружной вроде ? как вы его поставили ?
Скиньте точные данные по машине год модель какой двигатель и какой мотроник стоит .Я с автодаты фотки сделаю - может поможет .


Цитировать выделенный текст
sanek-panama
сообщение 19.10.2013, 19:45
Сообщение №4


Новичок
Иконка группы

Новичок
Сообщений: 3
Регистрация: 18.10.2013
Из: Санкт-Петербург




проблема постоянная ,
провод с форсунок в первую очередь проверил он в хорошем состояние .
кстати было такое что отключаешь датчик распреда машина глохла и не заводилась на датчике колена, потом я отключал колено и подключал распред и машина заводилась.
когда глохнет пытаешься заводить пахнет бензином, крушит крутишь схватывает раз пять зажигания вкл выкл и заведется и надо держать обороты 1500 чтобы не заглохла.
купил датчик колена поставил а он на моей машине не работал вообще, может от боша дали ?

Добавлено через 54 минут:

Цитата(Podolsk @ 19.10.2013, 19:42) *
еще бы настройки в профиле сделать . а то я личное сообщение не смог отправить .
хотел спросить - насос от ваза он же не погружной вроде ? как вы его поставили ?
Скиньте точные данные по машине год модель какой двигатель и какой мотроник стоит .Я с автодаты фотки сделаю - может поможет .


что-то в настройках не нашел запрета
у ваза как раз все погруженные, они кстати универсальные, у меня встал как родной я посмотрел у меня на штатном было написано 3.5bar и у ваза 3.5bar.
купил я bosch за 700 руб вместо китая который стоит 2500 руб

машина у меня 1992
m50b20

dme siemens 40.1

ручная коробка


Цитировать выделенный текст
Podolsk
сообщение 19.10.2013, 21:17
Сообщение №5


Почетный Житель
Иконка группы

Пользователь
Сообщений: 403
Регистрация: 9.1.2010
Из: moskau




Ну в личку написать не смог . Выдало сообщение что стоит запрет или ящик переполнен ...............
Блин у вас с этими экспериментами теперь куча ошибок прописалось .............
Здесь как читать автодату (там правда еще в куче мотроник 1.7)
https://app.box.com/s/2tstvmv63t4mobbhmxht

А это MS40. Не думаю что пины сильно отличаются . Основа скорее всего та же что и у MS40.1

https://app.box.com/s/mh73hac4tc8q1wxoq62m

Последняя страница получше фото .
http://img-fotki.yandex.ru/get/9062/23146734.23/0_759bc_f82397b4_orig

Сообщение отредактировал Podolsk - 19.10.2013, 21:29


Цитировать выделенный текст
sanek-panama
сообщение 19.10.2013, 21:51
Сообщение №6


Новичок
Иконка группы

Новичок
Сообщений: 3
Регистрация: 18.10.2013
Из: Санкт-Петербург




спасибо большое
скоро в гараж будем тестором тыкается )))))))


Цитировать выделенный текст
Kris
сообщение 14.1.2018, 22:19
Сообщение №7


Новичок
Иконка группы

Новичок
Сообщений: 1
Регистрация: 14.1.2018
Из: Нижний Новгород




Цитата(sanek-panama @ 19.10.2013, 21:51) *
спасибо большое
скоро в гараж будем тестором тыкается )))))))



Такая же беда один в один, не подскажешь решилась проблема,если да,то каким образом?


Цитировать выделенный текст
golgofa
сообщение 16.1.2018, 11:07
Сообщение №8


Президент Клуба
Иконка группы

Главный администратор
Сообщений: 10194
Регистрация: 28.1.2004
Из: Москва, Ю-Бутово




Цитата(Stormwerk @ " post=) *
взять на подмену ЭБУ двигателя, например

--------------------

Цитировать выделенный текст
Alex_320
сообщение 17.1.2018, 23:29
Сообщение №9


Постоянный Житель
Иконка группы

Пользователь
Сообщений: 122
Регистрация: 24.7.2009
Из: Москва




Была такая проблема, решилась в итоге заменой датчика кв.


Цитировать выделенный текст

1 чел. читают эту тему (гостей: 1)
Пользователей: 0

0,0558 сек.    GZIP включен
"БМВ - это диагноз" ©
© 1995—2018 Официальный Автоклуб «BMWLAND»